Probleem met het posten van berichten met foto's

(General Hamsterforum business) Voor vragen, opmerkingen, verzoeken of klachten m.b.t. het Hamsterforum.

Moderators: marika, Anneke

Plaats reactie
Gebruikersavatar
Sine Cera
stamgast
stamgast
Berichten: 399
Lid geworden op: wo jan 19, 2011 2:00 pm
Geslacht: Vrouw
Aantal hamsters: 6
Locatie: Brabant
Contacteer:

Probleem met het posten van berichten met foto's

Bericht door Sine Cera » wo feb 19, 2014 1:07 pm

Ik wilde graag een update plaatsen in het topic van mijn nestje. Op een of andere manier lukt dit niet. Al enkele dagen achter elkaar krijg ik steeds als ik een bericht post de melding "verbinding herinitialiseren". Dat zou erop wijzen dat het aan mijn eigen internetverbinding ligt, maar het valt me wel op dat het alleen op dit forum is en alleen bij berichten waar ook foto's in staan.
Iemand enig idee waar dat aan kan liggen?
Groetjes Sanne

Gebruikersavatar
marika
Beheerder
Beheerder
Berichten: 16813
Lid geworden op: za jan 10, 2009 2:53 pm
Geslacht: Vrouw
Aantal hamsters: 14
Locatie: Hoogeveen
Contacteer:

Re: Probleem met het posten van berichten met foto's

Bericht door marika » wo feb 19, 2014 1:33 pm

Ik ben even aan het checken, maar ik krijg het niet voor elkaar.
Het probleem komt niet bij mij voor...
Het kan ook een melding zijn van de site waar de foto's op staan?
Als ik nu in het topic een bericht plaats of er doorheen scrol gaat ie heel snel.

Misschien een andere browser? Ik gebruik nu Internet Explorer, ik kan thuis eens kijken hoe het met Fire fox is

Ik weet niet of je draadloos werkt? Maar dit kan ook door draadloos internet kunnen komen

Gebruikersavatar
Sine Cera
stamgast
stamgast
Berichten: 399
Lid geworden op: wo jan 19, 2011 2:00 pm
Geslacht: Vrouw
Aantal hamsters: 6
Locatie: Brabant
Contacteer:

Re: Probleem met het posten van berichten met foto's

Bericht door Sine Cera » wo feb 19, 2014 1:50 pm

Ik denk niet dat het aan de foto's ligt, omdat ze op mijn eigen server staan. Ze worden op mijn website en op andere sites gewoon weergegeven. Browser kan het wel aan liggen. Ik zit nu op FF, ik zal straks eens kijken of het met IE wel werkt. Het ligt niet aan de wifi want ik zit op een bekabeld netwerk. In ieder geval bedankt voor het meedenken :D
Groetjes Sanne

Gebruikersavatar
sylvia
gewaardeerd lid
gewaardeerd lid
Berichten: 1458
Lid geworden op: ma nov 07, 2011 11:13 pm
Geslacht: Vrouw

Re: Probleem met het posten van berichten met foto's

Bericht door sylvia » wo feb 19, 2014 2:23 pm

Ik kan zo jouw laatste foto uit je nest topic hier naar toe kopieren. Dat zou anders toch ook niet kunnen?

Afbeelding
Fok met liefde en verstand
Rust zacht, mijn liefste Gijsje, Basje, Bubba, Remy, Timmy, Russell en Finn

Gebruikersavatar
Sine Cera
stamgast
stamgast
Berichten: 399
Lid geworden op: wo jan 19, 2011 2:00 pm
Geslacht: Vrouw
Aantal hamsters: 6
Locatie: Brabant
Contacteer:

Re: Probleem met het posten van berichten met foto's

Bericht door Sine Cera » wo feb 19, 2014 2:34 pm

Ik heb geprobeerd om dit bericht te kopiëren (gewoon via wijzigen natuurlijk, dus wijzig, ctrl c) en het hier te plakken. Plakken zelf ging prima, maar zodra ik op bevestig klikte kwam ik in een soort wachtrij waarna ik dus die melding kreeg van het herinitialiseren.
Ik heb het op verschillende dagen, op verschillende tijdstippen geprobeerd. Alle sites openden prima, maar zodra ik het bericht wilde posten ging het elke keer mis. Ik snap er niks van!
Groetjes Sanne

Gebruikersavatar
marika
Beheerder
Beheerder
Berichten: 16813
Lid geworden op: za jan 10, 2009 2:53 pm
Geslacht: Vrouw
Aantal hamsters: 14
Locatie: Hoogeveen
Contacteer:

Re: Probleem met het posten van berichten met foto's

Bericht door marika » wo feb 19, 2014 3:19 pm

Poeh... schiet mij maar lek :o Ik zou het niet weten :o
Een als je de code van het andere bericht eerst in word plakt en dan als tekst opslaat en dan hier in een bericht kopieert?
Ik kan het niet na doen namelijk... ik krijg het probleem niet, maar ik weet wel wat je bedoeld. Ik heb het ooit een keer gezien geloof ik.

Gebruikersavatar
Sine Cera
stamgast
stamgast
Berichten: 399
Lid geworden op: wo jan 19, 2011 2:00 pm
Geslacht: Vrouw
Aantal hamsters: 6
Locatie: Brabant
Contacteer:

Re: Probleem met het posten van berichten met foto's

Bericht door Sine Cera » wo feb 19, 2014 3:48 pm

Net geprobeerd, geen oplossing helaas. Voorheen ging het wel altijd goed, ik snap niet zo goed waarom het opeens niet meer lukt :(
Vooral omdat ik hier wel gewoon een bericht kan plaatsen :o
Groetjes Sanne

Gebruikersavatar
sylvia
gewaardeerd lid
gewaardeerd lid
Berichten: 1458
Lid geworden op: ma nov 07, 2011 11:13 pm
Geslacht: Vrouw

Re: Probleem met het posten van berichten met foto's

Bericht door sylvia » wo feb 19, 2014 4:14 pm

Maar, kun je in je nestjes topic WEL tekst geplaatst krijgen, maar alleen geen foto's?
Ik wil anders wel even de foto's voor je in je topic plaatsen. Dan plaats jij je tekst, stuur je mij de foto's per email en dan plaats ik de foto's in het bericht er onder.
Niet ideaal, maar dan kun je de foto's in elk geval laten zien.

En misschien kan Marika de foto's dan wel in jouw bericht kopieren en mijn bericht weer weghalen. Geen idee.

In elk geval, als jij dan later wel weer foto's kan plaatsen, plaats je ze gewoon weer bij jouw tekst, en dan haal ik mijn bericht weer weg. (moet je me even een seintje geven, want ik heb niet veel tijd om alle topics te lezen op het moment).
Fok met liefde en verstand
Rust zacht, mijn liefste Gijsje, Basje, Bubba, Remy, Timmy, Russell en Finn

Gebruikersavatar
Sine Cera
stamgast
stamgast
Berichten: 399
Lid geworden op: wo jan 19, 2011 2:00 pm
Geslacht: Vrouw
Aantal hamsters: 6
Locatie: Brabant
Contacteer:

Re: Probleem met het posten van berichten met foto's

Bericht door Sine Cera » wo feb 19, 2014 4:28 pm

Ah, dat is lief van je Sylvia! Ik ga even testen of het puur licht aan de foto's of dat de tekst ook niet lukt.

Het ligt toch op een of andere manier aan de foto's denk ik, want tekst plaatsen is geen probleem. De foto's in dit topic plaatsen lukt ook niet :(
Groetjes Sanne

Gebruikersavatar
sylvia
gewaardeerd lid
gewaardeerd lid
Berichten: 1458
Lid geworden op: ma nov 07, 2011 11:13 pm
Geslacht: Vrouw

Re: Probleem met het posten van berichten met foto's

Bericht door sylvia » wo feb 19, 2014 4:29 pm

Is goed, ik zit nu achter mijn computer, dus kan het zo voor je doen!
Wacht, ik zal even kijken of ik foto's in je topic kan plaatsen!
Fok met liefde en verstand
Rust zacht, mijn liefste Gijsje, Basje, Bubba, Remy, Timmy, Russell en Finn

Gebruikersavatar
sylvia
gewaardeerd lid
gewaardeerd lid
Berichten: 1458
Lid geworden op: ma nov 07, 2011 11:13 pm
Geslacht: Vrouw

Re: Probleem met het posten van berichten met foto's

Bericht door sylvia » wo feb 19, 2014 4:34 pm

Ja, ik kan de foto in je topic plaatsen.
Ik had deze foto eerder uit je topic naar mijn computer gekopieerd en met tiny pic in dit topic en je nestjes topic geplaatst.

Zal ik het test bericht nu weer weghalen en dat jij je tekst plaatst en ik de foto's er in een bericht onder?
Fok met liefde en verstand
Rust zacht, mijn liefste Gijsje, Basje, Bubba, Remy, Timmy, Russell en Finn

Gebruikersavatar
Sine Cera
stamgast
stamgast
Berichten: 399
Lid geworden op: wo jan 19, 2011 2:00 pm
Geslacht: Vrouw
Aantal hamsters: 6
Locatie: Brabant
Contacteer:

Re: Probleem met het posten van berichten met foto's

Bericht door Sine Cera » wo feb 19, 2014 4:47 pm

Gaaf, dankjewel! Ik typ even een tekstje. Als je de foto's eronder wilt zetten als je weer online bent, heel graag :D
Groetjes Sanne

Gebruikersavatar
sylvia
gewaardeerd lid
gewaardeerd lid
Berichten: 1458
Lid geworden op: ma nov 07, 2011 11:13 pm
Geslacht: Vrouw

Re: Probleem met het posten van berichten met foto's

Bericht door sylvia » wo feb 19, 2014 4:50 pm

Ik zit nu achter mijn computer, dus geen probleem. :)
Je hebt mijn email adres, dus ik zie je foto's zo wel verschijnen en plaats ze dan gelijk onder jouw bericht.
Stuur me even een bijgaande email als ik nog iets onder de foto's moet zetten of een bepaalde volgorde aan moet houden.
Fok met liefde en verstand
Rust zacht, mijn liefste Gijsje, Basje, Bubba, Remy, Timmy, Russell en Finn

Gebruikersavatar
Sine Cera
stamgast
stamgast
Berichten: 399
Lid geworden op: wo jan 19, 2011 2:00 pm
Geslacht: Vrouw
Aantal hamsters: 6
Locatie: Brabant
Contacteer:

Re: Probleem met het posten van berichten met foto's

Bericht door Sine Cera » wo feb 19, 2014 4:51 pm

Doe ik, dankjewel!!
Groetjes Sanne

Janneke G
superlid
superlid
Berichten: 5140
Lid geworden op: do jul 01, 2010 4:07 pm
Geslacht: Vrouw
Aantal hamsters: 0
Locatie: Budel
Contacteer:

Re: Probleem met het posten van berichten met foto's

Bericht door Janneke G » wo feb 19, 2014 8:47 pm

Wat lastig. :? Ik zou het zo ook niet weten waar dat aan ligt. :( Hopelijk lost het zich nog op, want het is natuurlijk super fijn dat Sylvia dat wil doen, maar ook niet echt een praktische oplossing voor op de lange termijn.

Plaats reactie

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 3 gasten